Tfm Portal - Forum - Friends for Friends
Probleme cu felicitarile - Printable Version

+- Tfm Portal - Forum - Friends for Friends (https://portal.tfm.ro/forum)
+-- Forum: Felicitari virtuale (/forum-3.html)
+--- Forum: Felicitari virtuale (/forum-4.html)
+--- Thread: Probleme cu felicitarile (/thread-21.html)

Pages: 1 2


Probleme cu felicitarile - Dodo - 10-18-2008 08:30 PM

Daca exista erori la trimiterea de felicitari va rugam sa ne semnalati numarul de card(eventual descrierea cardului) ca sa putem remedia problemele in cel mai scurt timp.


RE: Probleme cu felicitarile - Dodo - 12-06-2008 03:09 PM

Astazi au fost niste probleme cu trimisul felicitarilor. Un server a avut probleme si nu mergea trimiterea de felicitari catre mail, dar aceste carduri erau stocate in server si in momentul in care problema la al doilea server a fost rezolvata toate cardurile au plecat catre destinatari.

Ne cerem scuze pentru intarziere!


RE: Probleme cu felicitarile - Dodo - 04-12-2011 08:27 PM

Se pare ca exista o problema de trimitere cu Felicitarile. Vom incerca sa le remediem cat mai repede. Ne cerem scuze.


RE: Probleme cu felicitarile - Old DG - 04-14-2011 08:50 AM

Eu mi-am trimis doua felicitari pe cele doua adrese de E_Mail si le-am primit in bune conditii!


RE: Probleme cu felicitarile - Dodo - 04-14-2011 10:18 AM

Se pare ca este o problema oarecum aleatorie. Pentru siguranta este bine ca felicitarile sa fie testate inainte. Cand si daca se vor rezolva aceste probleme Cop stie.


RE: Probleme cu felicitarile - Miki - 04-15-2011 01:17 PM

Noul script de trimitere functioneaza.


RE: Probleme cu felicitarile - Aschiutsa - 04-15-2011 01:21 PM

multumim, miki :kissy:


RE: Probleme cu felicitarile - Dodo - 04-15-2011 08:41 PM

:love: multumim Miki :love:


RE: Probleme cu felicitarile - Miki - 04-17-2011 11:50 PM

Cu placere :tender


RE: Probleme cu felicitarile - Guest - 06-14-2011 02:55 PM

Buna ziua Am gasit acest site , am vazut ca aveti niste felicitari f frumoase dar cand vreau sa trimit o felocitare i-mi da eroare, am incercat la ore diferite precum si la modele diferite si acelasi rezultat as vrea sa-mi spuneti daca e o problema al site-ului sau la mine. Va multumesc f mult.